<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Does Capitalism shrink inequality? | mathbabe</title>

<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://mathbabe.org/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mathbabe.org&amp;id=24025059&amp;t=1492013588&amp;back=https%3A%2F%2Fmathbabe.org%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mathbabe.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Feed" href="https://mathbabe.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Comments Feed" href="https://mathbabe.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Does Capitalism shrink&nbsp;inequality? Comments Feed" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9ktFuwyAMRX9oDHWrNuVh2rcAcYlbwAg7q/L3gyZblW7iJfG1fOD6JvqalaMkkETHWeUwe0ysr9lRVBwxwPKgnh3zk/4fC3gB1meQbNxF3VRvvEAwAqPKxPKgehimEyaURcsEsd6XZ1t79AU9yFGB2o/ZSJuIMKKBUPkkPSzmtx+qlVPdq+ttjcraXIBZ1WfEOarVaN9ebFbWzHQd3HdWFHUiwUrzb9H1gqOHGqxQ3iJmWUI3JQ+kAjkjSGkn1CkYLP2PaQP5Wvqb/bvsQca1w60p96o33rZYnWieTGl3be8exeTQhLqKp734A20/1HTUPpA1oQ18xo/DcTgMry/vh+H8DcPzM60=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathbabe.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='President Bannon and Big Data Juries&nbsp;#Resist' href='https://mathbabe.org/2017/04/06/president-bannon-and-big-data-juries-resist/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/" />
<link rel='shortlink' href='http://wp.me/p1CO0X-4DT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmathbabe.org%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmathbabe.org%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Does Capitalism shrink inequality?" />
<meta property="og:url" content="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/" />
<meta property="og:description" content="In today&#8217;s Bloomberg View column, I debate Noah Smith over one of his previous columns in which he claims that capitalism shrinks inequality. I don&#8217;t think the facts are on his side: De…" />
<meta property="article:published_time" content="2017-04-12T12:45:30+00:00" />
<meta property="article:modified_time" content="2017-04-12T12:45:30+00:00" />
<meta property="og:site_name" content="mathbabe" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=200&amp;ts=1492013588" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mathbabedotorg" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@mathbabedotorg" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=114" />
<link rel='openid.server' href='https://mathbabe.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mathbabe.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://mathbabe.org/osd.xml" title="mathbabe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5b727c" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			#wrap { background-image: none; }
					body { background-image: none; }
				</style>
	<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="mathbabe" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring and venting about quantitative issues" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathbabe.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Does Capitalism shrink&nbsp;inequality? | mathbabe on WordPress.com" />
<meta name="description" content="In today&#039;s Bloomberg View column, I debate Noah Smith over one of his previous columns in which he claims that capitalism shrinks inequality. I don&#039;t think the facts are on his side: Debating Whether Capitalism Shrinks Inequality" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b727c; }
</style>
<link rel="amphtml" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-17849 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://mathbabe.org/">mathbabe</a></h1>
		<div id="tagline">Exploring and venting about quantitative issues</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus">
	<li class="page_item"><a class="home" title="Home" href="https://mathbabe.org/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://mathbabe.org/about/">About</a></li>
<li class="page_item page-item-4336"><a href="https://mathbabe.org/hcssim-2012/">HCSSiM 2012</a></li>
<li class="page_item page-item-5591"><a href="https://mathbabe.org/cool-math-books/">Cool math books</a></li>
<li class="page_item page-item-10461"><a href="https://mathbabe.org/contact/">Contact</a></li>
	<li><a class="lastmenu" href="javascript:void(0);"></a></li>
</ul>

	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://mathbabe.org" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://mathbabe.org/">Home</a>
		 &gt; <a href="https://mathbabe.org/category/uncategorized/" rel="category tag">Uncategorized</a>		 &gt; Does Capitalism shrink&nbsp;inequality?	</div>

	<div id="post-17849" class="post-17849 post type-post status-publish format-standard hentry category-uncategorized">
		<h2>Does Capitalism shrink&nbsp;inequality?</h2>
		<div class="info">
			<span class="date">April 12, 2017</span>
			<span class="author"><a href="https://mathbabe.org/author/mathbabe/" title="Posts by Cathy O&#039;Neil, mathbabe" rel="author">Cathy O'Neil, mathbabe</a></span>										<span class="addcomment"><a href="#respond">Leave a comment</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			<p>In today&#8217;s Bloomberg View column, I debate <a href="https://www.bloomberg.com/view/contributors/AR3OYuAmvcU/noah-smith">Noah Smith</a> over <a href="https://www.bloomberg.com/view/articles/2017-03-23/capitalism-will-shrink-inequality-in-fact-it-s-happening">one of his previous columns</a> in which he claims that capitalism shrinks inequality. I don&#8217;t think the facts are on his side:</p>
<h3 class="_1AoTibfjk5ar5xoN4iPGQz" style="text-align:center;"><span><a href="https://www.bloomberg.com/view/articles/2017-04-12/debating-whether-capitalism-shrinks-inequality">Debating Whether Capitalism Shrinks Inequality</a></span></h3>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17849" class="share-twitter sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17849" class="share-facebook sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17849" class="share-google-plus-1 sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24025059-17849-58ee52146dfdb' data-src='//widgets.wp.com/likes/#blog_id=24025059&amp;post_id=17849&amp;origin=mathbabe.wordpress.com&amp;obj_id=24025059-17849-58ee52146dfdb' data-name='like-post-frame-24025059-17849-58ee52146dfdb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Categories: </span><a href="https://mathbabe.org/category/uncategorized/" rel="category tag">Uncategorized</a></span>
			<span></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Comments (3)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Leave a comment</a></span>
			
							<span class="addtrackback"><a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-93993" class="comment even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://1.gravatar.com/avatar/4f7299e8327f7769497f95d1746562c4?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				Martin Karel			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				April 12, 2017 at 10:48 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?replytocom=93993#respond' onclick='return addComment.moveForm( "comment-93993", "93993", "respond", "17849" )' aria-label='Reply to Martin Karel'>Reply</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-93993">
					<p>Supplemental Question:  Given the assumption that inequality has bad aspects, is it OK nonetheless to ask if one should also assume that the resources available are fixed?</p>
<p id="comment-like-93993" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?like_comment=93993&#038;_wpnonce=5c14246762" class="comment-like-link needs-login" rel="nofollow" data-blog="24025059"><span>Like</span></a><span id="comment-like-count-93993" class="comment-like-feedback">Like</span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
	<li id="comment-93994" class="comment byuser comment-author-mattbeaven odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/93f2de357e60167fd8972689b638cc59?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://gravatar.com/mattbeaven' rel='external nofollow' class='url'>mattbeaven</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				April 12, 2017 at 11:19 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?replytocom=93994#respond' onclick='return addComment.moveForm( "comment-93994", "93994", "respond", "17849" )' aria-label='Reply to mattbeaven'>Reply</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-93994">
					<p>Re: Venezuela &#8212; Does making everyone poorer count as &#8220;success&#8221; in terms of increasing economic equality?</p>
<p id="comment-like-93994" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?like_comment=93994&#038;_wpnonce=73585d9b2c" class="comment-like-link needs-login" rel="nofollow" data-blog="24025059"><span>Like</span></a><span id="comment-like-count-93994" class="comment-like-feedback">Like</span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
<ul class="children">
	<li id="comment-93995" class="comment byuser comment-author-mathbabe bypostauthor even depth-2 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://0.gravatar.com/avatar/605ea7a03365d240738b09f4abfca06f?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='https://mathbabe.wordpress.com' rel='external nofollow' class='url'>Cathy O'Neil, mathbabe</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				April 12, 2017 at 11:20 am			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?replytocom=93995#respond' onclick='return addComment.moveForm( "comment-93995", "93995", "respond", "17849" )' aria-label='Reply to Cathy O&#039;Neil, mathbabe'>Reply</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-93995">
					<p>If the richest people get poorer more than the poorest, yes.</p>
<p id="comment-like-93995" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/?like_comment=93995&#038;_wpnonce=87f0070449" class="comment-like-link needs-login" rel="nofollow" data-blog="24025059"><span>Like</span></a><span id="comment-like-count-93995" class="comment-like-feedback">Like</span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/does-capitalism-shrink-inequality/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mathbabe.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/does-capitalism-shrink-inequality/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7740a35daa" /></p>
<input type="hidden" name="genseq" value="1492013588" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://mathbabe.org/2017/04/06/president-bannon-and-big-data-juries-resist/" rel="prev">President Bannon and Big Data Juries&nbsp;#Resist</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://mathbabe.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://mathbabe.org/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://mathbabe.org/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://mathbabe.org/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://mathbabe.org/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://mathbabe.org/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://mathbabe.org/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://mathbabe.org/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://mathbabe.org/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://oneilrisk.com/"><img class="alignnone size-full wp-image-16232" src="https://mathbabe.files.wordpress.com/2016/10/screen-shot-2016-10-10-at-10-36-27-am.png" alt="screen-shot-2016-10-10-at-10-36-27-am" width="270" height="182" /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://weaponsofmathdestructionbook.com/"><img class="alignnone size-full wp-image-12132" src="https://mathbabe.files.wordpress.com/2016/02/weaponsmath-r4-6-06.jpg" alt="WeaponsMath r4-6-06.jpg" width="270" height="400" /></a></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://mathbabe.org/2011/08/30/why-log-returns/" class="bump-view" data-bump-view="tp">
						Why log returns?					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/" class="bump-view" data-bump-view="tp">
						Does Capitalism shrink inequality?					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/cool-math-books/" class="bump-view" data-bump-view="tp">
						Cool math books					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2013/04/04/k-nearest-neighbors-dangerously-simple/" class="bump-view" data-bump-view="tp">
						K-Nearest Neighbors: dangerously simple					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2015/06/22/fuck-trigonometry/" class="bump-view" data-bump-view="tp">
						Fuck trigonometry					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2015/12/15/notes-on-the-oxford-iut-workshop-by-brian-conrad/" class="bump-view" data-bump-view="tp">
						Notes on the Oxford IUT workshop by Brian Conrad					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2017/03/31/guest-post-make-your-browsing-noiszy/" class="bump-view" data-bump-view="tp">
						Guest post: Make Your Browsing Noiszy					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2011/07/24/measuring-historical-volatility/" class="bump-view" data-bump-view="tp">
						Measuring historical volatility					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2012/03/11/why-larry-summers-lost-the-presidency-of-harvard/" class="bump-view" data-bump-view="tp">
						Why Larry Summers lost the presidency of Harvard					</a>
									</li>
			</ul></div><div id="twitter-3" class="widget widget_twitter"><h3><a href='http://twitter.com/mathbabedotorg'>I&#8217;m now on twitter&#8230;</a></h3><ul class='tweets'>
			<li>
				Not free but... complimentary. <a href="https://twitter.com/emilybell/status/852177932114169856"> twitter.com/emilybell/stat…</a> 				<a href="http://twitter.com/mathbabedotorg/statuses/852178085504049154" class="timesince">58&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/emilybell'>emilybell</a> love. 				<a href="http://twitter.com/mathbabedotorg/statuses/852177751624880129" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/leland_mcinnes'>leland_mcinnes</a> @<a href='http://twitter.com/MarcosCarreira'>MarcosCarreira</a> I was *just* thinking I could use something like this. Why I love Twitter. 				<a href="http://twitter.com/mathbabedotorg/statuses/852169805155192832" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/emilybell'>emilybell</a> My only condition is that we record it drunk. 				<a href="http://twitter.com/mathbabedotorg/statuses/852169556265226240" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/emilybell'>emilybell</a> That sounds way better than memorizing a 12 minute speech. 				<a href="http://twitter.com/mathbabedotorg/statuses/852169424715034624" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/mathbabedotorg"  class='twitter-follow-button' data-show-count='false' data-link-color='#2970A6' data-text-color='#555555'>Follow @mathbabedotorg</a></div><div id="blog_subscription-4" class="widget widget_blog_subscription"><h3><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="24025059"/>
						<input type="hidden" name="source" value="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b0c5ce71fb" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="https://mathbabe.org/2017/04/12/does-capitalism-shrink-inequality/">Does Capitalism shrink&nbsp;inequality?</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/04/06/president-bannon-and-big-data-juries-resist/">President Bannon and Big Data Juries&nbsp;#Resist</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/04/05/march-for-science-knitwear-resist/">March for Science Knitwear&nbsp;#Resist</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/03/31/guest-post-make-your-browsing-noiszy/">Guest post: Make Your Browsing&nbsp;Noiszy</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/03/30/tomtown-ramblers-playing-this-sunday/">TomTown Ramblers playing this&nbsp;Sunday!</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/03/29/how-to-manage-our-algorithmic-overlords/">How to Manage Our Algorithmic&nbsp;Overlords</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/03/23/guest-post-in-praise-of-globes/">Guest Post: In Praise of&nbsp;Globes</a>
						</li>
					<li>
				<a href="https://mathbabe.org/2017/03/21/guest-post-the-age-of-algorithms/">Guest post: the age of&nbsp;algorithms</a>
						</li>
				</ul>
		</div>		<div id="meta-3" class="widget widget_meta"><h3>Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://mathbabe.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://mathbabe.org/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://mathbabe.org/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Top</a>
	<div id="themeinfo">
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4f7299e8327f7769497f95d1746562c4">
	</div>
	<div class="grofile-hash-map-93f2de357e60167fd8972689b638cc59">
	</div>
	<div class="grofile-hash-map-605ea7a03365d240738b09f4abfca06f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathbabe.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mathbabe.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/mathbabe.org\/","postID":"17849","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathbabe.org\/2017\/04\/12\/does-capitalism-shrink-inequality\/":17849};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/does-capitalism-shrink-inequality/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24025059","siteName":"mathbabe","siteURL":"https:\/\/mathbabe.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c115a49b92e0fdcfbc20325ae39bb830?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mathbabe.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathbabe.org%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F","themeURL":"","xhrURL":"https:\/\/mathbabe.org\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b0c5ce71fb\" \/>","referer":"https:\/\/mathbabe.org\/2017\/04\/12\/does-capitalism-shrink-inequality\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mathbabe.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathbabe.wordpress.com%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F","postID":"17849","shortlink":"http:\/\/wp.me\/p1CO0X-4DT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathbabe.org\/17849","statsLink":"https:\/\/wordpress.com\/stats\/post\/17849\/mathbabe.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: INove","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,116 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mathbabe.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathbabe.org%2F2017%2F04%2F12%2Fdoes-capitalism-shrink-inequality%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjkkOwjAMRS9EcFshEAvEWdLEtA6ZyNDC7UmFWsEmEitbf3g2zJ4JZxPaBCqCxIkE+udexR18WSYzr/NANoKmO0Z4ZMw4cis1hjVMVugsi1lAwhlTiiyg16+9IVshrtkPWS0neogzefyn9CNUilyWb1jPAxgeE4ayMTdhCLS8vmk1gkjk7ELYtkrau5jYTXMKEEceyA7rLKWrubSHc9c0x7Y7qTd0DZRf'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24025059','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24025059','v':'wpcom','tz':'-4','user_id':'0','post':'17849','subd':'mathbabe'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3hOJWpIZ11Rd2xMeDlZb2V2eXo2W25EOGt2TkJzaVh2U2Q9MSt4dkN6NV9lWlpQOHdrNC0xdWVHW3lxbG5+OVE2Yk0saXc3My5ZdHVReGdPcGpuN2V4LGJRTXxmVjFQTUF0Yk8/YnxYUElEazkmeWxuS0FuNFBvaXJJMms3LktvUzN5QmNDUEZ2UW5bMmpjUlQ3N182SlExeU0mdDctaEdCX3lpRDgrL1VJRVhJZTJuZ1BDRmVnMkVieDQ2SnQmR0hUeTQzNyxQLGdXSElQZWczaUZCXzZyS18lUkI5K1U4Zg=='}]);
_stq.push([ 'clickTrackerInit', '24025059', '17849' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.102 seconds
	56822 bytes batcached for 300 seconds
-->
