<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Guest post: What We Should Worry About When We Worry About Virtual Reality | mathbabe</title>

<link rel="stylesheet" href="https://s0.wp.com/wp-content/themes/pub/inove/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/base.js"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/menu.js"></script>

<link rel="pingback" href="https://mathbabe.org/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mathbabe.org&amp;id=24025059&amp;t=1517892028&amp;back=https%3A%2F%2Fmathbabe.org%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mathbabe.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Feed" href="https://mathbabe.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Comments Feed" href="https://mathbabe.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathbabe &raquo; Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality Comments Feed" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNktFuwyAMRX9oDFVqq+5h2rcQ4hK3gFFwmuXvB0m6Lt1k7YX4Wj6xr0GPSVmKDJF1GFTyg8OY9ZgsBZUDepie1KvN+UX/jXm8QtYX4GTsVc1KKu/BG4ZWJcr8pCQM4xkj8qS5g1D6paEpObqBBFnqoeRDMlwrArRowBc+soSN2Doow5WSNVYMnyIS0vHeqIZdWYVoZ9lu06QeclblDDgEtXiTHYU6/bLmecBNZkFRR2IsdP4O/mOXKa23knny4mLvSCaLxqul108hwQ5IebKGkeJGqLM32MuPp/HkSuhm7w8pQcbWnzemf0RSeV3BMonOnelrr/UrUav5Mg5txS9ofcDdXjtPjfG14CO87w6749vpsNufLl/wN15A?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathbabe.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NYTimes Book Review on&nbsp;VR' href='https://mathbabe.org/2018/01/30/nytimes-book-review-on-vr/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/" />
<link rel='shortlink' href='https://wp.me/p1CO0X-4TP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmathbabe.org%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmathbabe.org%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Guest post: What We Should Worry About When We Worry About Virtual Reality" />
<meta property="og:url" content="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/" />
<meta property="og:description" content="This is a guest post by Eugene Stern, originally posted on his blog sensemadehere. My friend Cathy O’Neil just sent me an article she wrote for the NY Times reviewing two books by technologists abo…" />
<meta property="article:published_time" content="2018-02-05T13:54:18+00:00" />
<meta property="article:modified_time" content="2018-02-05T13:56:51+00:00" />
<meta property="og:site_name" content="mathbabe" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=200&amp;ts=1517892028" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mathbabedotorg" />
<meta name="twitter:text:title" content="Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@mathbabedotorg" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=114" />
<link rel='openid.server' href='https://mathbabe.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mathbabe.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://mathbabe.org/osd.xml" title="mathbabe" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5b727c" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			#wrap { background-image: none; }
					body { background-image: none; }
				</style>
	<meta name="application-name" content="mathbabe" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Exploring and venting about quantitative issues" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathbabe.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c115a49b92e0fdcfbc20325ae39bb830?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality | mathbabe on WordPress.com" />
<meta name="description" content="This is a guest post by Eugene Stern, originally posted on his blog sensemadehere. My friend Cathy O’Neil just sent me an article she wrote for the NY Times reviewing two books by technologists about virtual reality (VR). Part of her take was that neither book talked enough about ways that VR could be abused, and she speculated that&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5b727c; }
</style>
<link rel="amphtml" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18837 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<!-- wrap START -->
<div id="wrap">

<!-- container START -->
<div id="container"  >

<!-- header START -->
<div id="header">

	<!-- banner START -->
		<!-- banner END -->

	<div id="caption">
		<h1 id="title"><a href="https://mathbabe.org/">mathbabe</a></h1>
		<div id="tagline">Exploring and venting about quantitative issues</div>
	</div>

	<div class="fixed"></div>
</div>
<!-- header END -->

<!-- navigation START -->
<div id="navigation">
	<!-- menus START -->
	<ul id="menus">
	<li class="page_item"><a class="home" title="Home" href="https://mathbabe.org/">Home</a></li>
	<li class="page_item page-item-2"><a href="https://mathbabe.org/about/">About</a></li>
<li class="page_item page-item-4336"><a href="https://mathbabe.org/hcssim-2012/">HCSSiM 2012</a></li>
<li class="page_item page-item-5591"><a href="https://mathbabe.org/cool-math-books/">Cool math books</a></li>
<li class="page_item page-item-10461"><a href="https://mathbabe.org/contact/">Contact</a></li>
	<li><a class="lastmenu" href="javascript:void(0);"></a></li>
</ul>

	<!-- menus END -->

	<!-- searchbox START -->
	<div id="searchbox">
		<form action="https://mathbabe.org" method="get">
			<div class="content">
				<input type="text" class="textfield" name="s" size="24" value="" />
				<input type="submit" class="button" value="" />
			</div>
		</form>
	</div>
<script type="text/javascript">
//<![CDATA[
	var searchbox = MGJS.$("searchbox");
	var searchtxt = MGJS.getElementsByClassName("textfield", "input", searchbox)[0];
	var searchbtn = MGJS.getElementsByClassName("button", "input", searchbox)[0];
	var tiptext = "Type text to search here...";
	if(searchtxt.value == "" || searchtxt.value == tiptext) {
		searchtxt.className += " searchtip";
		searchtxt.value = tiptext;
	}
	searchtxt.onfocus = function(e) {
		if(searchtxt.value == tiptext) {
			searchtxt.value = "";
			searchtxt.className = searchtxt.className.replace(" searchtip", "");
		}
	}
	searchtxt.onblur = function(e) {
		if(searchtxt.value == "") {
			searchtxt.className += " searchtip";
			searchtxt.value = tiptext;
		}
	}
	searchbtn.onclick = function(e) {
		if(searchtxt.value == "" || searchtxt.value == tiptext) {
			return false;
		}
	}
//]]>
</script>
	<!-- searchbox END -->

	<div class="fixed"></div>
</div>
<!-- navigation END -->

<!-- content START -->
<div id="content">

	<!-- main START -->
	<div id="main">


	<div id="postpath">
		<a title="Go to homepage" href="https://mathbabe.org/">Home</a>
		 &gt; <a href="https://mathbabe.org/category/uncategorized/" rel="category tag">Uncategorized</a>		 &gt; Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality	</div>

	<div id="post-18837" class="post-18837 post type-post status-publish format-standard hentry category-uncategorized">
		<h2>Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality</h2>
		<div class="info">
			<span class="date">February 5, 2018</span>
			<span class="author"><a href="https://mathbabe.org/author/mathbabe/" title="Posts by Cathy O&#039;Neil, mathbabe" rel="author">Cathy O'Neil, mathbabe</a></span>										<span class="addcomment"><a href="#respond">Leave a comment</a></span>
				<span class="comments"><a href="#comments">Go to comments</a></span>
						<div class="fixed"></div>
		</div>
		<div class="content">
			<p><em>This is a guest post by Eugene Stern, originally posted on his blog <a href="https://sensemadehere.wordpress.com/">sensemadehere</a>.</em></p>
<p>My friend <a href="https://mathbabe.org/">Cathy O’Neil</a> just sent me an <a href="https://www.nytimes.com/2018/01/30/books/review/virtual-reality-jaron-lanier-jeremy-bailenson.html?rref=collection%2Fsectioncollection%2Fbooks">article</a> she wrote for the NY Times reviewing two books by technologists about virtual reality (VR). Part of her take was that neither book talked enough about ways that VR could be abused, and she speculated that worrying about VR was still mostly the provenance of science fiction writers (think Star Trek) rather than technologists.</p>
<p>I’m pretty comfortable around both sci-fi and technology, but you really don’t need to be an expert in either to worry about how VR could upend our lives and civilization. Just some sense of recent history is enough. If you think that massive computational power, the internet, and smartphones might have turned out to be a bit more than we bargained for, maybe it’s time to consider how amazingly well-positioned VR is to amplify some of the most troublesome aspects of the technology revolution:</p>
<p><em>Personalization</em>. We’ve learned over the last quarter century that we don’t mind being monitored (cookies, GPS, Fitbits), just as long as some benefits (recommendations, special offers, traffic advice, a tailored Facebook feed, the ability to broadcast our 5.4 mile running route to all our friends) come from crunching the resulting data. Never mind who might be storing all that data or what they might be doing with it.</p>
<p>Now think about VR, which massively scales up both the <em>amount of data</em> and <em>the ability to collect it</em>. On one hand, VR is an immersive experience, generated by high dimensional data sets (indeed, one of the uses of VR is as a tool to allow us to navigate data sets that are otherwise too complex to make sense of; see <a href="https://www.biosciencetechnology.com/news/2017/11/take-fantastic-3d-voyage-through-brain-new-immersive-vr-system">here</a> or <a href="https://research.cs.vt.edu/3di/sites/default/files/TaskTax_VolViz_IVR2012_final.pdf">here</a> or <a href="https://arxiv.org/ftp/arxiv/papers/1410/1410.7670.pdf">here</a>). On the other, VR is delivered through a device, which can be used to <a href="https://techcrunch.com/2017/02/19/unlocking-the-potential-of-eye-tracking-technology/">track eye movements</a>, and VR technology to monitor other biometrics like heart rate, pulse, and  electrical activity in the brain is already on the way (see <a href="https://valencell.com/blog/2017/11/the-future-of-biometrics-in-virtual-reality/">here</a> or <a href="http://neurosky.com/2016/04/a-new-virtual-reality-the-rise-of-vr-headsets-eeg/">here</a>). You’ve probably heard of <a href="https://www.google.com/analytics/optimize/features/">Google’s A/B tests</a>, which enable web designers to vary individual aspects of a web page and track how people respond. Now imagine such tests in VR space, targeted at each individual user, and able both to vary all kinds of stimuli affecting all the senses, and to measure all kinds of response. In a contest between your family, friends, and VR set over who knows you better, it’s hard to see the humans having a chance.</p>
<p><em>Addictiveness</em>. By now it’s sort of a cliche to hear a technologist speak thoughtfully about how they won’t let their children near smartphones or Instagram until they’re in high school, or to read articles about internet use sprinkled with multiple mentions of dopamine. Won’t this all seem quaint in a few years, when internet porn gives way to (personalized!) VR sex, and your social network can deliver a full VR simulation of your crush’s reaction to the cute photo you just posted, not just a stylized thumbs-up or heart. Um, yeah, VR is going to make the virtual world way more addictive. “Why go into the outside world at all, it’s such a fright,” as <a href="https://www.youtube.com/watch?v=a6otjCKg594">Black Flag sang</a>, to their televisions, and that was at least two whole generations of technology ago!</p>
<p><em>Marketing</em>. I was born in the Soviet Union, which had no ads, and it always felt strange to me that our entire media landscape (or, today, our entire information landscape) was driven by companies inserting little messages meant to sell you things. For one thing, I was always a bit skeptical that advertising was actually worth it. Well, with VR, there’ll be no question, because we’ll be able to track the outcomes of ads so precisely: eyeballs widen, heart rate rises just a bit, electrical activity heightens in the buying center of the brain (which by this time we will have effectively mapped, using — what else — VR technology). Advertisers will know exactly which ads worked (so the economy will make sense!), and, with predictive analytics and the heavy volumes of data attached to VR, they’ll also know which ads <em>will</em> work, for any given person. And lots of them will, because VR’s ability to virtually sample any product you might imagine might make it the most effective advertising medium ever. If today we think about ads as delivering eyeballs and clicks, in the age of VR, they might be delivering (virtual) wallets directly.</p>
<p>Will users object? One more thing we’ve learned in the internet age is that people don’t seem to mind being targeted with ads across their entire virtual experience. Ad-based media still dominate, while raising revenues via direct subscription works for a few niche publications at best. <em>The internet is funded by advertising</em>. Why wouldn’t VR be?</p>
<p>Though VR seems expensive today — the domain of rich NFL teams needing to train quarterbacks to have split second reactions to thousands of different stimuli, as Cathy writes in her book review — from another point of view, it might actually be quite cheap. In the non-virtual world, you have to be rich to sit in the front row at midfield at the Super Bowl, or swim with tortoises in the Galapagos Islands, or climb Mount Everest. But, mass adoption of VR could be a great leveler in a way, making virtual versions of all of these accessible to the masses. Being marketed to may seem like a small price to pay to have these experiences, especially if the income gap between rich and poor grows as technology makes more and more segments of the economy winner-take-all. Sure, VR might enable advertisers to fully exploit you economically, to optimize and control all of your purchasing power — but so what, we haven’t been troubled yet whenever our technology asks us to give up control to gain comfort.</p>
<p>The scariest thing about VR might be that it could be more of the same, but on steroids. If we’ve shown no societal ability so far to confront technology addiction, data collection and surveillance, or media manipulation, what happens when VR technology renders all of these ten times more powerful? Be afraid, be very afraid.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18837" class="share-twitter sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18837" class="share-facebook sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18837" class="share-google-plus-1 sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-24025059-18837-5a7931bc696eb' data-src='//widgets.wp.com/likes/#blog_id=24025059&amp;post_id=18837&amp;origin=mathbabe.wordpress.com&amp;obj_id=24025059-18837-5a7931bc696eb' data-name='like-post-frame-24025059-18837-5a7931bc696eb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<div class="fixed"></div>
		</div>
		<div class="under">
			<span><span class="categories">Categories: </span><a href="https://mathbabe.org/category/uncategorized/" rel="category tag">Uncategorized</a></span>
			<span></span>
		</div>
		<div class="fixed"></div>
	</div>

	

<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/inove/js/comment.js?1"></script>

<div id="comments">

	
		<div id="cmtswitcher">
										<a id="commenttab" class="curtab" href="javascript:void(0);" onclick="MGJS.switchTab('thecomments,commentnavi', 'thetrackbacks', 'commenttab', 'curtab', 'trackbacktab', 'tab');">
					Comments (1)				</a>
				<a id="trackbacktab" class="tab" href="javascript:void(0);" onclick="MGJS.switchTab('thetrackbacks', 'thecomments,commentnavi', 'trackbacktab', 'curtab', 'commenttab', 'tab');">
					Trackbacks (0)				</a>
			
							<span class="addcomment"><a href="#respond">Leave a comment</a></span>
			
							<span class="addtrackback"><a href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/trackback/">Trackback</a></span>
					</div><!-- #cmtswitcher -->

		<div id="commentlist">

			<!-- Comments -->
			<ol id="thecomments">
								<li id="comment-95845" class="comment byuser comment-author-rmharman even thread-even depth-1 highlander-comment">
		<div class="author">
			<div class="pic">
				<img alt='' src='https://2.gravatar.com/avatar/85abf7895e563ac562a9ca7eb420d4df?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />			</div><!-- .pic -->
			<div class="name">
				<a href='http://auros.dreamwidth.org/' rel='external nofollow' class='url'>Auros</a>			</div><!-- .name -->
		</div>

		<div class="info">
			<div class="date">
				February 5, 2018 at 12:06 pm			</div><!-- .date -->
			<div class="act">
				<a rel='nofollow' class='comment-reply-link' href='https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?replytocom=95845#respond' onclick='return addComment.moveForm( "comment-95845", "95845", "respond", "18837" )' aria-label='Reply to Auros'>Reply</a>							</div><!-- .act -->
			<div class="content">
				
				<div id="commentbody-95845">
					<p>I&#8217;ve always wondered why more services don&#8217;t let you just pay them to opt out of advertising.  Surely on a per-user basis, advertising can&#8217;t be that lucrative?  And if you have millions of users, even a quite small payment per user would add up.  Especially when it&#8217;s becoming increasingly easy for users to apply adblockers.  (Websites are starting to retaliate with scripts that try to block the blockers, but we&#8217;ll figure out how to block those scripts from operating, soon enough&#8230;)</p>
<p id="comment-like-95845" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/?like_comment=95845&#038;_wpnonce=231597ac09" class="comment-like-link needs-login" rel="nofollow" data-blog="24025059"><span>Like</span></a><span id="comment-like-count-95845" class="comment-like-feedback">Like</span></p>
				</div><!-- #commentbody-ID -->
			</div><!-- .comment -->
			<div class="fixed"></div>
		</div><!-- .info -->
		<div class="fixed"></div>
</li><!-- #comment-## -->
						</ol><!-- #thecomments -->

			
			<!-- Trackbacks and Pingbacks -->
			<ol id="thetrackbacks">
									<li class="messagebox">
						No trackbacks yet.					</li>
							</ol><!-- #thetrackbacks -->

		</div><!-- #commentlist -->
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mathbabe.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5733ec7d1a" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='18837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45a3d41b1c" /></p>
<input type="hidden" name="genseq" value="1517892028" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	<div id="postnavi">
		<span class="prev"></span>
		<span class="next"><a href="https://mathbabe.org/2018/01/30/nytimes-book-review-on-vr/" rel="prev">NYTimes Book Review on&nbsp;VR</a></span>
		<div class="fixed"></div>
	</div>


	</div>
	<!-- main END -->

	
<!-- sidebar START -->
<div id="sidebar">

<!-- sidebar north START -->
<div id="northsidebar" class="sidebar">

	<!-- feeds -->
	<div class="widget widget_feeds">
		<div class="content">
			<div id="subscribe-feeds">
				<a rel="external nofollow" id="feedrss" title="Subscribe to this blog..." href="https://mathbabe.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed</a>
									<ul id="feed_readers">
						<li id="google_reader"><a rel="external nofollow" class="reader" title="Subscribe with Google" href="http://fusion.google.com/add?feedurl=https://mathbabe.org/feed/"><span>Google</span></a></li>
						<li id="youdao_reader"><a rel="external nofollow" class="reader" title="Subscribe with Youdao" href="http://reader.youdao.com/#url=https://mathbabe.org/feed/"><span>Youdao</span></a></li>
						<li id="xianguo_reader"><a rel="external nofollow" class="reader" title="Subscribe with Xian Guo" href="http://www.xianguo.com/subscribe.php?url=https://mathbabe.org/feed/"><span>Xian Guo</span></a></li>
						<li id="zhuaxia_reader"><a rel="external nofollow" class="reader" title="Subscribe with Zhua Xia" href="http://www.zhuaxia.com/add_channel.php?url=https://mathbabe.org/feed/"><span>Zhua Xia</span></a></li>
						<li id="yahoo_reader"><a rel="external nofollow" class="reader" title="Subscribe with My Yahoo!" href="http://add.my.yahoo.com/rss?url=https://mathbabe.org/feed/"><span>My Yahoo!</span></a></li>
						<li id="newsgator_reader"><a rel="external nofollow" class="reader" title="Subscribe with newsgator" href="http://www.newsgator.com/ngs/subscriber/subfext.aspx?url=https://mathbabe.org/feed/"><span>newsgator</span></a></li>
						<li id="bloglines_reader"><a rel="external nofollow" class="reader" title="Subscribe with Bloglines" href="http://www.bloglines.com/sub/https://mathbabe.org/feed/"><span>Bloglines</span></a></li>
						<li id="inezha_reader"><a rel="external nofollow" class="reader" title="Subscribe with iNezha"	href="http://inezha.com/add?url=https://mathbabe.org/feed/"><span>iNezha</span></a></li>
					</ul>
							</div>

			<!-- twitter -->
			
			<div class="fixed"></div>
		</div>
	</div>

	<!-- showcase -->
	
<div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://oneilrisk.com/"><img class="alignnone size-full wp-image-16232" src="https://mathbabe.files.wordpress.com/2016/10/screen-shot-2016-10-10-at-10-36-27-am.png" alt="screen-shot-2016-10-10-at-10-36-27-am" width="270" height="182" /></a></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://weaponsofmathdestructionbook.com/"><img class="alignnone size-full wp-image-12132" src="https://mathbabe.files.wordpress.com/2016/02/weaponsmath-r4-6-06.jpg" alt="WeaponsMath r4-6-06.jpg" width="270" height="400" /></a></div>
		</div><div id="top-posts-2" class="widget widget_top-posts"><h3>Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/" class="bump-view" data-bump-view="tp">
						Guest post: What We Should Worry About When We Worry About Virtual Reality					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2011/08/30/why-log-returns/" class="bump-view" data-bump-view="tp">
						Why log returns?					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2015/06/22/fuck-trigonometry/" class="bump-view" data-bump-view="tp">
						Fuck trigonometry					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2011/06/16/the-basics-of-quantitative-modeling/" class="bump-view" data-bump-view="tp">
						The basics of quantitative modeling					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2012/11/14/the-abc-conjecture-has-not-been-proved/" class="bump-view" data-bump-view="tp">
						The ABC Conjecture has not been proved					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/cool-math-books/" class="bump-view" data-bump-view="tp">
						Cool math books					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2011/07/17/math-contests-kind-of-suck/" class="bump-view" data-bump-view="tp">
						Math contests kind of suck					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2015/12/15/notes-on-the-oxford-iut-workshop-by-brian-conrad/" class="bump-view" data-bump-view="tp">
						Notes on the Oxford IUT workshop by Brian Conrad					</a>
									</li>
							<li>
										<a href="https://mathbabe.org/2014/10/29/core-econ-an-open-source-economics-textbook/" class="bump-view" data-bump-view="tp">
						Core Econ: a free economics textbook					</a>
									</li>
			</ul></div><div id="blog_subscription-4" class="widget widget_blog_subscription"><h3><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="24025059"/>
						<input type="hidden" name="source" value="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ba0432a400" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://mathbabe.org/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/">Guest post: What We Should Worry About When We Worry About Virtual&nbsp;Reality</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/30/nytimes-book-review-on-vr/">NYTimes Book Review on&nbsp;VR</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/29/pizza-insurance-very-dumb/">Pizza Insurance: very&nbsp;dumb</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/18/personality-tests-are-failing-american-workers/">Personality Tests Are Failing American&nbsp;Workers</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/15/a-pointed-note-on-martin-luther-king-jr-day/">A Pointed note on Martin Luther King, Jr&nbsp;Day</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/15/graves-disease-is-making-me-very-boring-tomtown-ramblers-gig-this-saturday/">Graves&#8217; Disease is making me very boring &amp; TomTown Ramblers gig this&nbsp;Saturday</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/12/haiti/">Haiti</a>
									</li>
											<li>
					<a href="https://mathbabe.org/2018/01/04/bring-on-the-sex-robots/">Bring on the Sex&nbsp;Robots!</a>
									</li>
					</ul>
		</div><div id="meta-3" class="widget widget_meta"><h3>Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://mathbabe.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://mathbabe.org/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://mathbabe.org/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div>	</div>
</div>
<!-- sidebar END -->
	<div class="fixed"></div>
</div>
<!-- content END -->

<!-- footer START -->
<div id="footer">
	<a id="gotop" href="#" onclick="MGJS.goTop();return false;">Top</a>
	<div id="themeinfo">
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 	</div>
</div>
<!-- footer END -->

</div>
<!-- container END -->
</div>
<!-- wrap END -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-85abf7895e563ac562a9ca7eb420d4df">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathbabe.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mathbabe.wordpress.com\/wp-login.php?action=logout&_wpnonce=f6be838e6a","homeURL":"https:\/\/mathbabe.org\/","postID":"18837","gravDefault":"monsterid","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathbabe.org\/2018\/02\/05\/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality\/":18837};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"24025059","siteName":"mathbabe","siteURL":"https:\/\/mathbabe.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c115a49b92e0fdcfbc20325ae39bb830?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/inove","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mathbabe.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathbabe.org%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F","themeURL":"","xhrURL":"https:\/\/mathbabe.org\/wp-admin\/admin-ajax.php","nonce":"8cb6065088","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ba0432a400\" \/>","referer":"https:\/\/mathbabe.org\/2018\/02\/05\/guest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality\/","canFollow":"1","feedID":"46585","statusMessage":"","customizeLink":"https:\/\/mathbabe.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathbabe.wordpress.com%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F","postID":"18837","shortlink":"https:\/\/wp.me\/p1CO0X-4TP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathbabe.org\/18837","statsLink":"https:\/\/wordpress.com\/stats\/post\/18837\/mathbabe.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: INove","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,815 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mathbabe.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathbabe.org%2F2018%2F02%2F05%2Fguest-post-what-we-should-worry-about-when-we-worry-about-virtual-reality%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkEkOwjAMRS9EaioGwQJxFBRSA24zYScMtycVKoJNJFa27P/+twz3qEzwCX2CXqDDGxmMj6aXGXytXFbR5jN5AUsDClwzZrxo31nkSUze2NyVZTEywbkCKsZon40jX3GctG/nfow4gtwp4j/Qz6AC6q5co46awWlJyKVT4YbMNJ7+mf3pkFiboRprEgU/Qp+uph5IHCa1aOZwKH+FU2BX0ccgSZ2sJga5aCZ/nmqB9m7Xrtr1drNql5v+Be1zuZ4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'24025059','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'24025059','v':'wpcom','tz':'-5','user_id':'0','post':'18837','subd':'mathbabe'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlV3hOJWpIZ11Rd2xMeDlZb2V2eXo2W25EOGt2TkJzaVh2U2Q9MSt4dkN6NV9lWlpQOHdrNC0xTC1CZTJNWnlqdFBrNVl5U0grbm5pQnRhcndQdXBwJW56Vm1GPzMrPUJPMSV4bXVLVnJdRVlnekV4ND9CeDZbJVkmP3NGfDhWdmQtXURYNS1qLHRMLC55eTFJOS5tLXxCRDkmW182bC42WVgwaUNHY0UlQ2tMUHNMcCZoK1dmUjdpbi5GVUp+WE9HXzI4b2JrfiYxMmRHcVVTbEJnZmUudmglbw=='}]);
_stq.push([ 'clickTrackerInit', '24025059', '18837' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>